firefox新版本兼容问题

所用的 getPreventDefault() 已不赞成使用。请使用 defaultPrevented 替代。
firefox现在使用dbf2一直提示这个问题?

firefox版本:52.0.1 (32 位)
已邀请:

WilliamJiang

赞同来自:

测试未能发现,请告之出异常的js文件是哪个?

xjlihu

赞同来自:


firefox.png

 

WilliamJiang

赞同来自:

这是jquery的问题,你的jquery的版本可能不对,如果是dorado-core引入的,则升级到最新版本

要回复问题请先登录注册