请问D5如何解决IE10以上浏览器的兼容性问题?感谢解答

D5开发的组件和功能在IE10以上浏览器下使用异常,请问D5如何解决IE10以上浏览器的兼容性问题?感谢解答
已邀请:

WilliamJiang

赞同来自:

把网址加入兼容性网址列表

要回复问题请先登录注册